Product Slider Block for WooCommerce

Mô tả

Product Slider Block for WooCommerce adds a block to your editor that will create simple product sliders with an ajax add button.

Installation 🔧

Minimum Requirements

You’ll need WordPress version 5.0 or higher for this to work. For versions below 5.0, you will need to use the Gutenberg plugin.

Quick and Fast

  1. Go to the Plugins Menu in WordPress
  2. Search for “Lorem Ipsum Block”
  3. Click “Install”
  4. Activate the Lorem Ipsum Block Plugin on your Plugins Menu

Frequently Asked Questions ❓

What is Gutenberg

To get the full experience of the next-generation WordPress block editor, you’ll need a Gutenberg-ready WordPress theme then install the Gutenberg WordPress plugin or simply update your site to WordPress 5.0. That’s it! 💥

Visit us 🔗

Visit us on https://eedee.net
Check out our other plugins

Rate this post

Hãy bình luận đầu tiên

Để lại một phản hồi

Thư điện tử của bạn sẽ không được hiện thị công khai.


*